VSTi volume and pan reset on rewind

How do I disable?

Every time I rewind and hit PLAY my VSTi plugin (Sampletank) changes to some volume and pan setting I don’t want. I have read the Help screens and fiddled with the settings with no luck.

How do I stop these VSTi volume and pan resets? I don’t want any automation on the plugin.

I dont know if the version you have has any “Reset on stop” option (see under midi preferences) but maybe is the midi track that have at the start some one of this midi controllers “121 All Controllers Off” or "123 All Notes Off ". Locate them and delete if you want. Or Put after them a pan message (controller 10) and volume one (controler 7) with the values you want.